Stránka 1 z 2

Xfire se nezapne v žádné hře

Napsal: 22 lis 2008 19:55
od MrPierc
Dobrý den,

zkoušel jsem reinstalovat, ale už ani to nepomůže, scroll + X nereaguje a ani se dole ve hre nezjevi hlaska Xfire zaply a online.

Napsal: 22 lis 2008 20:19
od Falifax
A dal si Tools/Options/Games?

Napsal: 22 lis 2008 20:28
od MrPierc
ježiši, děkuju :-) nevěděl jsem, že se takhle musí detekovat hry - už to jde

Napsal: 22 lis 2008 22:39
od Falifax
A jestli máą nějakou novou hru, tak nedávej skip při zapínání

Napsal: 23 lis 2008 16:24
od MrPierc
Tak už zase nic - stejné problémy, mám poslední verzi EN 1.100 - znova už to nepomohlo, zkoušel jsem i v jiných hrách a nic. Skip jsem nikdy nedával.

Napsal: 24 lis 2008 08:31
od maxXx
Když se podíváš do nastavení uáže ti to tvé hry detekované ?

Napsal: 24 lis 2008 17:35
od MrPierc
Všechny hry nalezeny přes Tools/Options/Games - u vsech je nezaskrtnuto Disable in gama

//EDIT: Smazán dvojáček... Dávej na to pozor!

Napsal: 24 lis 2008 21:00
od maxXx
U každé hry musí býžt zaškrtnuto Automatycaly Detect (v tom případě by mělo být vše v pořádku) nebo Manual Detect (v tom případě musí být nastavena adresa umístění hry)

Napsal: 26 lis 2008 17:05
od MrPierc
Děkuju, manuál pomohl, omluva za 2x post.

Napsal: 29 lis 2008 18:42
od MrPierc
Tak znova nejde, už jsem docela nešťastný.

Napsal: 29 lis 2008 23:15
od maxXx
Dej mi sem screeny tveho nastaveni her v xfire... možná se dozvíme více... dle mého názoru je to nejaká blbost... ale naprosto me nenapadá jaká...

Napsal: 30 lis 2008 11:22
od MrPierc
tady:

Obrázek

Obrázek

Napsal: 02 pro 2008 18:56
od MrPierc
Co na to říkáte ?

Napsal: 02 pro 2008 19:08
od Potan
No mně to příjde nastevený dobře.

Napsal: 02 pro 2008 20:16
od maxXx
Joooo mě taky ...cyba bude z největší pravděpodobnosti někde jindě (asi registry)

„Kdo se umí smát sám sobě, má právo smát se smát všemu ostatnímu, co mu k smíchu připadá.“ Jan Werich